Étiquette :
Référence : TD-W8961N Catégorie :

Routeur Tp-link TD-W8961N Sans Fil Fast Ethernet Monobande (2,4 GHz) Gris Blanc

TP-Link TD-W8961N. Routeur WiFi Fast Ethernet. Monobande 2,4 GHz. 4 ports LAN. Compatible ADSL2+. Sécurité WPA/WPA2. Design compact. Idéal petit bureau et maison.

  • shield check links solutions maroc
    Garantie constructeur officielle
  • shield check links solutions maroc
    Produit neuf avec emballage d’origine
  • shield check links solutions maroc
    Facture avec ICE jointe au colis
Visiter la boutique Tp-link

Le prix initial était : 330,00 DH.Le prix actuel est : 325,00 DH. TTC

-5,00 DHd'économie dès maintenant !

En stock

Livraison estimée: sam, 26.09. – lun, 28.09. 🟢 Livraison rapide partout au Maroc ou retrait gratuit en magasin à Casablanca.
Plus que 999,00 DH pour bénéficier de la livraison offerte.
Abonnement réussi

Vous êtes maintenant abonné au suivi de prix pour ce produit. Nous vous informerons si le prix baisse.

Suivi des prix

Suivez cet article et soyez averti si le prix baisse.

Ajouter au suivi des prix

✔ Retrait gratuit en magasin à Casablanca

✔ Livraison rapide partout au Maroc (24/48H)

✔ Paiement flexible : Livraison, Virement ou Chèque

Description

TP-LINK TD-W8961N. Bande Wi-Fi: Monobande (2,4 GHz), Norme Wi-Fi: Wi-Fi 4 (802.11n), Débit de transfert des données WLAN (max): 100 Mbit/s. Type d’interface LAN Ethernet: Fast Ethernet, Standards réseau: IEEE 802.3,IEEE 802.3u, LAN Ethernet : taux de transfert des données: 10,100 Mbit/s. Algorithme de sécurité soutenu: 64-bit WEP,128-bit WEP,WPA-PSK,WPA2-PSK. Protocoles réseau pris en charge: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),…. Type de produit: Routeur, Couleur du produit: Gris, Blanc

Connexion WAN
Ethernet WAN Oui
Emplacement de carte SIM Non
Compatibilité modem USB 3G/4G Non
Caractéristiques Wireless LAN
Bande Wi-Fi Monobande (2,4 GHz)
Norme Wi-Fi Wi-Fi 4 (802.11n)
Débit de transfert des données WLAN (max) 100 Mbit/s
Réseau
Ethernet/LAN Oui
Type d’interface LAN Ethernet Fast Ethernet
LAN Ethernet : taux de transfert des données 10,100 Mbit/s
Technologie de cablâge 10/100Base-T(X)
Standards réseau IEEE 802.3,IEEE 802.3u
réseaux mobiles
3G Non
4G Non
Caractéristiques DSL
ADSL Oui
ADSL2 Oui
ADSL2+ Oui
Connectivité
Nombre de port ethernet LAN (RJ-45) 4
Port USB Non
Quantité de ports RJ-11 1
Emplacement(s) de carte mémoire Non
Caractéristiques de gestion
Qualité de service (QoS) Oui
Sécurité
Algorithme de sécurité soutenu 64-bit WEP,128-bit WEP,WPA-PSK,WPA2-PSK
Protocoles
Client DHCP Oui
Protocoles réseau pris en charge ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC – Up to 8 PVCs
Design
Type de produit Routeur
Couleur du produit Gris, Blanc
Antenne
Type d’antenne Externe
Niveau de gain de l’antenne (max) 5 dBi
Puissance de transmission 20 dBmW
Caractéristiques
Certification CE, FCC, RoHS
Puissance
Type de source d’alimentation CC
Tension de sortie 9 V
Courant de sortie 0,6 A
Conditions environnementales
Taux d’humidité relative (stockage) 5 – 90%
Configuration minimale du système
Prise en charge du système d’exploitation Windows Windows 2000,Windows 2000 Professional,Windows 7,Windows 7 Enterprise,Windows 7 Enterprise x64,Windows 7 Home Basic,Windows 7 Home Basic x64,Windows 7 Home Premium,Windows 7 Home Premium x64,Windows 7 Professional,Windows 7 Professional x64,Windows 7 Starter,Windows 7 Starter x64,Windows 7 Ultimate,Windows 7 Ultimate x64,Windows 7 x64,Windows 8,Windows 8 Enterprise,Windows 8 Enterprise x64,Windows 8 Pro,Windows 8 Pro x64,Windows 8 x64,Windows 8.1,Windows 8.1 Enterprise,Windows 8.1 Enterprise x64,Windows 8.1 Pro,Windows 8.1 Pro x64,Windows 8.1 x64,Windows 98SE,Windows NT,Windows Vista,Windows Vista Business,Windows Vista Business x64,Windows Vista Enterprise,Windows Vista Enterprise x64,Windows Vista Home Basic,Windows Vista Home Basic x64,Windows Vista Home Premium,Windows Vista Home Premium x64,Windows Vista Ultimate,Windows Vista Ultimate x64,Windows Vista x64,Windows XP,Windows XP Home,Windows XP Home x64,Windows XP Professional,Windows XP Professional x64
Prise en charge du système d’exploitation Linux Oui
Prise en charge du système d’exploitation Mac Oui
Compatibilité Mac Oui
Poids et dimensions
Hauteur 35 mm
Informations sur l’emballage
Câbles inclus LAN (RJ-45), Téléphone (RJ-11)
Adaptateur secteur fourni Oui
Guide d’installation rapide Oui
Type d’emballage Boîte
Nombre de produits inclus 1 pièce(s)
À propos de Tp-link
Découvrez les produits TP-Link au Maroc sur linksolutions.ma, spécialiste du matériel réseau pour particuliers et professionnels. Retrouvez une large gamme de routeurs wifi TP-Link, répéteurs wifi, switches réseau, points d’accès et solutions de connectivité internet performantes. Les équipements TP-Link offrent une connexion stable, rapide et sécurisée, idéale pour la maison, le bureau ou les entreprises. Profitez de prix compétitifs, d’une livraison rapide et d’un service fiable partout au Maroc.

www.linksolutions.ma

Découvrez marque

Découvrez les produits TP-Link au Maroc sur linksolutions.ma, spécialiste du matériel réseau pour particuliers et professionnels. Retrouvez une large gamme de routeurs wifi TP-Link, répéteurs wifi, switches réseau, points d’accès et solutions de connectivité internet performantes. Les équipements TP-Link offrent une connexion stable, rapide et sécurisée, idéale pour la maison, le bureau ou les entreprises. Profitez de prix compétitifs, d’une livraison rapide et d’un service fiable partout au Maroc.
Voir tous les produits Tp-link