Référence : TL-SG2218P Catégorie :

Tp-link TL-SG2218P Tplink Smart Switch JetStream 18 Ports Gigabit PoE+

TP-Link JetStream TL-SG2218P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l’alimentation via ce port (PoE), Grille de montage, 1U.

  • shield check links solutions maroc
    Garantie constructeur officielle
  • shield check links solutions maroc
    Produit neuf avec emballage d’origine
  • shield check links solutions maroc
    Facture avec ICE jointe au colis
Visiter la boutique Tp-link

2 192,00 DH TTC

Rupture de stock

Ce produit est actuellement épuisé.

Pas de souci! Saisissez votre adresse e-mail et nous vous préviendrons dès que le produit sera de nouveau disponible.

Plus que 999,00 DH pour bénéficier de la livraison offerte.

✔ Retrait gratuit en magasin à Casablanca

✔ Livraison rapide partout au Maroc (24/48H)

✔ Paiement flexible : Livraison, Virement ou Chèque

Description

TP-Link JetStream TL-SG2218P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 26,78 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE…. Connexion Ethernet, supportant l’alimentation via ce port (PoE). Grille de montage, Format: 1U

Caractéristiques de gestion
Type de commutateur Géré
Banc de commutateurs L2/L2+
Qualité de service (QoS) Oui
Géré sur le Cloud Oui
Configuration des paramètres de localisation (CLI) Oui
Journal des événements du système Oui
Support MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 16
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité d’emplacements de modules SFP 2
Réseau
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G Non
Acheminement sur politique Oui
Négociation automatique Oui
Support VLAN Oui
Transmition des données
Répertoire MAC 8000 entrées
Capacité de commutation 26,78 Gbit/s
Taux de transfert 26,78 Mpps
Support de trames étendues (Jumbo Frames) Oui
Trames géantes 9
Mémoire cache de paquet 4,1 Mo
Sécurité
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping
Liste de contrôle d’accès (ACL) Oui
Authentification Authentification par l’adresse MAC, Authentification sur port
Caractéristiques de multidiffusion
Support à la multidifusion Oui
Fonctions de multidiffusion Transfert multicast
Design
Grille de montage Oui
Format 1U
Couleur du produit Noir
Voyants Oui
Certification CE, FCC, RoHS
Puissance
Source d’alimentation DC/PoE
Bloc d’alimentation inclus Oui
Tension d’entrée AC 100 – 240 V
Fréquence d’entrée AC 50/60 Hz
Consommation (max) 181,4 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l’alimentation via ce port (PoE) Oui
Budget Total Power over Ethernet (PoE) 150 W
Conditions environnementales
Température d’opération 0 – 50 °C
Température hors fonctionnement -40 – 70 °C
Humidité relative de fonctionnement (H-H) 10 – 90%
Taux d’humidité relative (stockage) 5 – 90%
Dissipation thermique 619,06 BTU/h
Poids et dimensions
Largeur 440 mm
Profondeur 180 mm
Hauteur 44 mm
À propos de Tp-link
Découvrez les produits TP-Link au Maroc sur linksolutions.ma, spécialiste du matériel réseau pour particuliers et professionnels. Retrouvez une large gamme de routeurs wifi TP-Link, répéteurs wifi, switches réseau, points d’accès et solutions de connectivité internet performantes. Les équipements TP-Link offrent une connexion stable, rapide et sécurisée, idéale pour la maison, le bureau ou les entreprises. Profitez de prix compétitifs, d’une livraison rapide et d’un service fiable partout au Maroc.

www.linksolutions.ma

Découvrez marque

Découvrez les produits TP-Link au Maroc sur linksolutions.ma, spécialiste du matériel réseau pour particuliers et professionnels. Retrouvez une large gamme de routeurs wifi TP-Link, répéteurs wifi, switches réseau, points d’accès et solutions de connectivité internet performantes. Les équipements TP-Link offrent une connexion stable, rapide et sécurisée, idéale pour la maison, le bureau ou les entreprises. Profitez de prix compétitifs, d’une livraison rapide et d’un service fiable partout au Maroc.
Voir tous les produits Tp-link